


<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" style="background: #000000 url(/upload/contents/406/dfm_bg_20617.jpg)  repeat-x  center 0;">
<head>
<!--  -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name='6c8cad683797b5e6ed50303a269173a6' content=''>
<meta name="verifycode" content="b3b11a7fa1425491e0f90c388fdb4db3" />
<meta property="og:image" content="http://www.dfm.ru/upload/contents/346/t-fest_2017.jpg" />










<meta name="description" content=" T-Fest - Улети клип, смотреть видео онлайн  |  #DfmTv  | Радио DFM Москва " />
<title> T-Fest - Улети клип, смотреть видео онлайн  |  #DfmTv  | Радио DFM Москва </title>







	<link type="text/css" href="/upload/images/css/all.css" rel="stylesheet" />


<link type="text/css" href="/upload/images/css/QALogin.css" rel="stylesheet" />


<!--[if lt IE 7]><link rel="stylesheet" type="text/css" href="/upload/images/css/ie_stage.css" media="all"/><![endif]-->



<script type="text/javascript" src="/upload/images/js/tabs.js"></script>
<script type="text/javascript" src="/upload/images/js/jquery-1.4.js"></script>
<script type="text/javascript" src="/upload/images/js/jquery.validate.min.js"></script>
<script type="text/javascript" src="/upload/images/js/main.js"></script>
<script type="text/javascript" src="/upload/images/js/jquery.timers-1.2.js"></script>
<script type="text/javascript" src="/upload/images/js/NoveltyRating.js"></script>
<script type="text/javascript" src="/upload/images/js/swfobject-2.2.min.js"></script>
<script type="text/javascript" src="/upload/images/js/jquery.backgroundPosition.js"></script>
<script type="text/javascript" src="/upload/images/js/uppod-0.8.9.js"></script>
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>



<link rel="alternate" type="application/rss+xml" title="Радио DFM Москва 101.2 FM Дэнс раша дэнс нау!" href="http://dfm.ru/rssdfmfresh.aspx" />
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
<link rel="shortcut icon" type="image/png"  href="/favicon.png" />

</head>
<body class="hp" style="background:   bdysch url(/upload/contents/406/) no-repeat   50% -93px;" >
<div class="HIDDEN">
<img src="/upload/images/images/bg-header-hp.png" />
<img src="/upload/images/images/bg-avatar.png" />
</div>
<form name="aspnetForm" method="POST" action="/teledfm/clips/2107107" id="aspnetForm">
<div>
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="/wEPDwUENTM4MWRkdnwBGDK5uhmt0bR7TihGRcNnmzU=" />
</div>


<script src="/ScriptResource.axd?d=tI6bCYHFz27oHE6zFZiURfiVXzcvggeW_W9Q-SWmM-w49dSNUtiekpHRRtj3lH_qTegsA_2fDtds1SEnR0xEav-tvLgrJ_QR9g7P-OQ0WujOe4889zxkE-PzzdWdCjcXLQFRalZug22eaiQSkgQqB-FAFQM1&amp;t=ffffffff824935cd" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=LxImBUDPXA_m8OWAf5QaoGepaLsMeUgSj2tCxpmUr667TRGUTXA65LFDiLYUN90g8wU9XqU3coVqeo3uvJtJITuyxtL-wm18h2YR9AKXUarAK-uQ3gdU72-joyKEjqXXj0-6es2IHyfGf7Q4IBWNJ4V1r1X4B5iHgBzzR2Y2z7cO_tyC0&amp;t=ffffffff824935cd" type="text/javascript"></script>
<div>

	<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="83C3DE9D" />
</div>
<script type="text/javascript">
//<![CDATA[
Sys.WebForms.PageRequestManager._initialize('ctl00$ctl00$ctl00$scriptManager', 'aspnetForm', [], [], [], 90, '');
//]]>
</script>


   <!-- test -->
<div class="top-banner">



























</div>
<!-- test -->

<div id="main">
<div class="main-frame">
    
<div id="header">
<div class="header-frame">
<ul class="app-btn">
  <li><a class="text-info" href="#"></a></li>
  <li><a class="ios-btn" href="http://itunes.apple.com/ru/app/dfm/id450910237?mt=8" target="_blank"></a></li>
  <li><a class="android-btn" href="https://play.google.com/store/apps/details?id=rmg.android.Dfm" target="_blank"></a></li>
  <li><a class="win-phone-btn" href="http://www.windowsphone.com/ru-ru/store/app/dfm-online/a24312a5-fa26-4b46-bc6e-ea445eb8ce31" target="_blank"></a></li>
</ul>
<a href="/" title="На главную страницу сайта dfm.ru" class="logo-new" style="left:37px;top:81px;"><img src="/upload/contents/406/dfm_main_logo_1.png" alt="На главную страницу сайта dfm.ru" /></a>


					


<script type="text/javascript" language="javascript">
    $(document).ready(function() {
        setInterval(function() {
            RefreshInAir();
        }, 30000);
    });

    function RefreshInAir() {
        $.ajax({
            type: "GET",
            url: "/inair.aspx",
            success: function(msg) {
                $(".on-air").html(msg);
            }
        });
    }
</script>

<div class="on-air">
<div class="avatar">
    <a href="http://www.dfm.ru/dfm/djs/1947878"><img alt="Рада Замутти" title="Рада Замутти" src="http://www.dfm.ru/upload/contents/290/rada_68.jpg"/></a>
</div>

<div class="on-air-info">
    <a class="in-air-btn" href="/air/schedule/" title="Перейти к расписанию передач">В эфире</a>
    <em class="time">13:00 - 18:00</em>
    <p class="ttl"><a title="Рада Замутти" href="http://www.dfm.ru/dfm/djs/1947878/">Рада Замутти</a></p>
    <div class="audio-box">
        <div>
            <strong>Вы слушаете DFM</strong>
        </div>
    </div>
</div>
   
</div>

<div id="socialNetwork">
<div class="social-vk"><noindex><a target="_blank" rel="nofollow" href="http://vkontakte.ru/club89493" title="DFM В Контакте. Присоединяйся!"><img src="/upload/images/images/vk.png" alt="DFM В Контакте. Присоединяйся!"></a></noindex></div>
<div class="social-vk"><noindex><a target="_blank" rel="nofollow" href="http://twitter.com/DFMDANCE" title="twitter"><img src="/upload/images/images/tw.png" alt=""></a></noindex></div>
<div class="social-vk"><noindex><a target="_blank" rel="nofollow" href="http://instagram.com/dfmdance" title="instagram"><img src="/upload/images/images/instgrm.png" alt=""></a></noindex></div>
<div class="social-vk"><noindex><a target="_blank" rel="nofollow" href="http://www.facebook.com/dfm" title="facebook"><img src="/upload/images/images/facebook.png" alt="facebook"></a></noindex></div>
<div class="social-vk"><noindex><a target="_blank" rel="publisher" href="https://itunes.apple.com/ru/podcast/dfm-dance-radio/id1077189066?mt=2" title="iTunes"><img src="/upload/images/images/dfm_itunes.png" alt="iTunes"></a></noindex></div>
<div class="social-vk"><noindex><a target="_blank" href="https://ok.ru/dfm" title="Одноклассники"><img src="/upload/images/images/dfm_ok.png" alt="Одноклассники"></a></noindex></div>
<div class="social-vk"><noindex><a target="_blank" href="http://www.youtube.com/user/dfmdance" title="youtube"><img src="/upload/images/images/dfm_youtube.png" alt="youtube"></a></noindex></div>
<div><noindex><a target="_blank" href="https://www.periscope.tv/DFMDANCE" title="periscope"><img src="/upload/images/images/pr.png" alt="periscope"></a></noindex></div>
</div>
					
<ul class="online">
   <li><a href="/listen/webcamera/" title="Смотреть Веб-камеру" class="web-camera"><span>Смотреть</span></a></li>

   <li><a href="http://www.dfm.ru/listen/dfmonline/" title="Слушать Радио DFM on-line и онлайн-станции" class="online-radio"><span>Слушать</span></a></li>
</ul>


					

<ul id="navigation">

<li >
    
    	<a href="javascript:void(0);" title="DFM" target="" style="cursor:default;" rel=""><span  >DFM</span></a>
    
    
		
		<div class="drop">
			<div class="t">&nbsp;</div>
			<ul>
				
				<li><a href="http://www.dfm.ru/dfm/about/" title="О Радиостанции" target="" rel="">О Радиостанции</a></li><li><a href="http://www.dfm.ru/dfm/djs/" title="Команда dfm" target="" rel="">Команда dfm</a></li><li><a href="http://www.dfm.ru/dfm/contacts/" title="Контакты" target="" rel="">Контакты</a></li><li><a href="http://www.dfm.ru/dfm/net/" title="Сеть" target="" rel="">Сеть</a></li><li><a href="http://www.dfm.ru/dfm/dfmevents/" title="Ивенты DFM" target="" rel="">Ивенты DFM</a></li><li><a href="http://www.dfm.ru/dfm/sitemap/" title="Карта сайта" target="" rel="">Карта сайта</a></li><li><a href="http://www.dfm.ru/dfm/artist/" title="Артисты" target="" rel="">Артисты</a></li><li><a href="http://www.dfm.ru/dfm/faq/" title="Faq" target="" rel="">Faq</a></li><li><a href="http://www.dfm.ru/dfm/advertising/" title="Реклама" target="" rel="">Реклама</a></li><li><a href="http://www.dfm.ru/dfm/award/" title="Призы" target="" rel="">Призы</a></li>
			</ul>
			<div class="b">&nbsp;</div>
		</div>
	
</li>	

<li >
    
    	<a href="javascript:void(0);" title="PRESS" target="" style="cursor:default;" rel=""><span  >PRESS</span></a>
    
    
		
		<div class="drop">
			<div class="t">&nbsp;</div>
			<ul>
				
				<li><a href="http://www.dfm.ru/press/news/" title="Новости" target="" rel="">Новости</a></li><li><a href="http://www.dfm.ru/press/horoscope/" title="ЗОDИАКИ" target="" rel="">ЗОDИАКИ</a></li>
			</ul>
			<div class="b">&nbsp;</div>
		</div>
	
</li>	

<li >
    
    	<a href="javascript:void(0);" title="ЭФИР" target="" style="cursor:default;" rel=""><span  >ЭФИР</span></a>
    
    
		
		<div class="drop">
			<div class="t">&nbsp;</div>
			<ul>
				
				<li><a href="http://www.dfm.ru/air/musicnovelty/" title="Новинки" target="" rel="">Новинки</a></li><li><a href="http://www.dfm.ru/air/schedule/" title="Расписание" target="" rel="">Расписание</a></li>
			</ul>
			<div class="b">&nbsp;</div>
		</div>
	
</li>	

<li class='active'>
    
    	<a href="javascript:void(0);" title="#DFMTV" target="" style="cursor:default;" rel=""><span  >#DFMTV</span></a>
    
    
		
		<div class="drop">
			<div class="t">&nbsp;</div>
			<ul>
				
				<li><noindex><a href="/teledfm/trailer/" title="Трейлеры" target="" rel="">Трейлеры</a></noindex></li><li><noindex><a href="/teledfm/clips/" title="Клипы" target="" rel="">Клипы</a></noindex></li><li><noindex><a href="/teledfm/people/" title="Гости" target="" rel="">Гости</a></noindex></li><li><noindex><a href="/teledfm/radioblog/" title="РадиоБЛОГер Севостьянов" target="" rel="">РадиоБЛОГер Севостьянов</a></noindex></li><li><noindex><a href="/teledfm/kino_life/" title="Kino Life" target="" rel="">Kino Life</a></noindex></li>
			</ul>
			<div class="b">&nbsp;</div>
		</div>
	
</li>	

<li >
    
    	<a href="javascript:void(0);" title="АКЦИИ" target="" style="cursor:default;" rel=""><span  >АКЦИИ</span></a>
    
    
		
		<div class="drop">
			<div class="t">&nbsp;</div>
			<ul>
				
				<li><a href="http://www.dfm.ru/actions/pastactions/" title="Архив акций" target="" rel="">Архив акций</a></li>
			</ul>
			<div class="b">&nbsp;</div>
		</div>
	
</li>	

<li >
    
    	<a href="http://www.dfm.ru/photo/" title="ФОТО-D" target="" style="" rel=""><span class='no-ddl' >ФОТО-D</span></a>
    
    
	
</li>	

<li >
    
    	<a href="javascript:void(0);" title="СЛУШАТЬ" target="" style="cursor:default;" rel=""><span  >СЛУШАТЬ</span></a>
    
    
		
		<div class="drop">
			<div class="t">&nbsp;</div>
			<ul>
				
				<li><a href="http://www.dfm.ru/listen/dfmonline/" title="Слушать онлайн" target="" rel="">Слушать онлайн</a></li><li><a href="http://www.dfm.ru/listen/webcamera/" title="Прямая трансляция" target="" rel="">Прямая трансляция</a></li><li><noindex><a href="https://itunes.apple.com/ru/podcast/dfm-dance-radio/id1077189066?mt=2&ign-mpt=uo%3D8" title="Подкасты" target="_blank" rel="">Подкасты</a></noindex></li><li><noindex><a href="https://itunes.apple.com/ru/app/dfm/id450910237?mt=8" title="Слушать через iPhone" target="_blank" rel="">Слушать через iPhone</a></noindex></li><li><noindex><a href="https://play.google.com/store/apps/details?id=rmg.android.Dfm" title="Слушать через Android" target="_blank" rel="">Слушать через Android</a></noindex></li><li><noindex><a href="http://www.windowsphone.com/ru-ru/store/app/dfm-online/a24312a5-fa26-4b46-bc6e-ea445eb8ce31" title="Слушать через Windows Phone" target="_blank" rel="">Слушать через Windows Phone</a></noindex></li><li><a href="http://www.dfm.ru/listen/mac/" title="Приложение для MAC" target="" rel="">Приложение для MAC</a></li>
			</ul>
			<div class="b">&nbsp;</div>
		</div>
	
</li>	

</ul>


<!-- js for ie6 --> 
<script type="text/javascript"> 
      // IE 6 hover plugin 
      eval(function(p, a, c, k, e, r) { 
          e = function(c) { 
              return (c < a ? '' : e(parseInt(c / a))) + ((c = c % a) > 35 ? String.fromCharCode(c + 29) : c.toString(36)) 
          }; 
          if (!''.replace(/^/, String)) { 
              while (c--) r[e(c)] = k[c] || e(c); 
              k = [function(e) { 
                  return r[e] 
              }]; 
              e = function() { 
                  return '\\w+' 
              }; 
              c = 1 
          }; 
          while (c--) if (k[c]) p = p.replace(new RegExp('\\b' + e(c) + '\\b', 'g'), k[c]); 
          return p 
      }('9 u=k(){9 g=/^([^#.>`]*)(#|\\.|\\>|\\`)(.+)$/;k u(a,b){9 c=a.J(/\\s*\\,\\s*/);9 d=[];n(9 i=0;i<c.l;i++){d=d.v(o(c[i],b))};6 d};k o(a,b,c){a=a.z(" ","`");9 d=a.r(g);9 e,5,m,7,i,h;9 f=[];4(d==8){d=[a,a]};4(d[1]==""){d[1]="*"};4(c==8){c="`"};4(b==8){b=E};K(d[2]){w"#":7=d[3].r(g);4(7==8){7=[8,d[3]]};e=E.L(7[1]);4(e==8||(d[1]!="*"&&!x(e,d[1]))){6 f};4(7.l==2){f.A(e);6 f};6 o(7[3],e,7[2]);w".":4(c!=">"){5=p(b,d[1])}y{5=b.B};n(i=0,h=5.l;i<h;i++){e=5[i];4(e.C!=1){q};7=d[3].r(g);4(7!=8){4(e.j==8||e.j.r("(\\\\s|^)"+7[1]+"(\\\\s|$)")==8){q};m=o(7[3],e,7[2]);f=f.v(m)}y 4(e.j!=8&&e.j.r("(\\\\s|^)"+d[3]+"(\\\\s|$)")!=8){f.A(e)}};6 f;w">":4(c!=">"){5=p(b,d[1])}y{5=b.B};n(i=0,h=5.l;i<h;i++){e=5[i];4(e.C!=1){q};4(!x(e,d[1])){q};m=o(d[3],e,">");f=f.v(m)};6 f;w"`":5=p(b,d[1]);n(i=0,h=5.l;i<h;i++){e=5[i];m=o(d[3],e,"`");f=f.v(m)};6 f;M:4(c!=">"){5=p(b,d[1])}y{5=b.B};n(i=0,h=5.l;i<h;i++){e=5[i];4(e.C!=1){q};4(!x(e,d[1])){q};f.A(e)};6 f}};k p(a,b){4(b=="*"&&a.F!=8){6 a.F};6 a.p(b)};k x(a,b){4(b=="*"){6 N};6 a.O.G().z("P:","")==b.G()};6 u}();k Q(a,b){9 c=u(a);n(9 i=0;i<c.l;i++){c[i].R=k(){4(t.j.H(b)==-1){t.j+=" "+b}};c[i].S=k(){4(t.j.H(b)!=-1){t.j=t.j.z(b,"")}}}}4(D.I&&!D.T){D.I("U",V)}', 58, 58, '||||if|listNodes|return|subselector|null|var||||||||limit||className|function|length|listSubNodes|for|doParse|getElementsByTagName|continue|match||this|parseSelector|concat|case|matchNodeNames|else|replace|push|childNodes|nodeType|window|document|all|toLowerCase|indexOf|attachEvent|split|switch|getElementById|default|true|nodeName|html|hoverForIE6|onmouseover|onmouseout|opera|onload|ieHover'.split('|'), 0, {})) /*parametrs [selector, hover_class]*/ 

      function ieHover() { 
          hoverForIE6('#navigation li', 'hover'); 
      } 
</script> 
<!-- end js for ie6 --> 

									


</div>
</div>















    
<div id="content">
<div class="content-t">&nbsp;</div>
<div class="content-frame">


<div class="content-holder">

<div id="main-content">

<ul class="breadcrumbs">

<li><a href="/" title="Главная">Главная</a> »</li>

<li><a href="/teledfm/" title="#DfmTv">#DfmTv</a> »</li>

<li><a href="clips" title="Клипы">Клипы</a> »</li>

<li>T-Fest - Улети</li>

</ul>




<div class="adv-center">













</div>












<h1>#DFMTV</h1>











<div class="search-section">
<fieldset>
    <label for="search">Поиск в Телеканале:</label>
    <span class="search-field"><input name="ctl00$ctl00$ctl00$ctl07$ctl00$ctl00$ctl01$ctl00$searchText" type="text" maxlength="50" id="ctl00_ctl00_ctl00_ctl07_ctl00_ctl00_ctl01_ctl00_searchText" /></span>
    
    <input type="submit" name="ctl00$ctl00$ctl00$ctl07$ctl00$ctl00$ctl01$ctl00$searchBtn" value="Искать" onclick="javascript:WebForm_DoPostBackWithOptions(new WebForm_PostBackOptions(&quot;ctl00$ctl00$ctl00$ctl07$ctl00$ctl00$ctl01$ctl00$searchBtn&quot;, &quot;&quot;, true, &quot;searchGroup&quot;, &quot;&quot;, false, false))" id="ctl00_ctl00_ctl00_ctl07_ctl00_ctl00_ctl01_ctl00_searchBtn" class="btn" />
</fieldset>

</div>








<ul class="menu">

<li >
<a title="Все" href="/teledfm/all/">Все</a>
</li>

<li class="active">
<a title="Клипы" href="/teledfm/clips/">Клипы</a>
</li>

<li >
<a title="Трейлеры" href="/teledfm/trailer/">Трейлеры</a>
</li>

<li >
<a title="Гости" href="/teledfm/people/">Гости</a>
</li>

<li >
<a title="РадиоБЛОГер Севостьянов" href="/teledfm/radioblog/">РадиоБЛОГер Севостьянов</a>
</li>

<li >
<a title="Kino Life" href="/teledfm/kino_life/">Kino Life</a>
</li>

</ul>






    <div class="video-section">
        <span class="date">24 июля 2017</span>
        <h2>T-Fest - Улети</h2>
        <p></p>

        <div id="preview" class="video-place">
		<!-- Здесь появляется видео-плеер -->
		<!-- ИЛИ OBJECT VIDEO с сылкой на видео -->
		
          <div class="player-html5" id="vplayer"></div> 
        </div>

	
<script type="text/javascript" src="/upload/images/js/uppod_player.js"></script>

                
<script type="text/javascript">	
	function initFlashPlayer()
	{
		var flashvars = {
			"m":"video",
			"uid":"vplayer",
			"st": "/upload/images/Player/video58-1510.txt",
			"file": "http://www.youtube.com/watch?v=CB0DEcaPwhw", 
			"poster": "/upload/contents/346/",
                        "vast_preroll": "http://bs-meta.yandex.ru/meta/139822?rnd=1679492436%26charset=UTF-8%26imp-id=1%26target-ref=http://www.dfm.ru/teledfm/clips/2107107/%26page-ref="
		};
		var params = {
			id:"vplayer", 
			bgcolor:"#ffffff", allowFullScreen:"true", allowScriptAccess:"always", wmode:"opaque"
		}; 
		swfobject.embedSWF("/upload/images/Player/uppod.swf", "vplayer", "648", "395", "9.0.115", false, flashvars, params);	
	}
	
	function initHtml5Player()
	{
		var v = document.createElement('video');
		if(v.canPlayType('video/mp4'))
			this.vplayer = new Uppod({ m: "video", uid: "vplayer", nohtml5: "<img src=\"/upload/images/images/stub-tv.jpg\" />", file: "http://www.youtube.com/watch?v=CB0DEcaPwhw", poster: "/upload/contents/346/"});
		else {
			$("#vplayer").html("<img src=\"/upload/images/images/stub-tv.jpg\" />");
		}
	}
	
	function init()
	{
		var playerVersion = swfobject.getFlashPlayerVersion();
		if(playerVersion.major >= 9)
			initHtml5Player();
		else
			initHtml5Player();
	}
	init();
</script>

        


    <div class="voteRow">
  
         <div class="resultVote">

	     <ul>
        	         <li>Просмотров: <span>88</span></li>
    	     </ul>
         </div> 

    </div>

    <div><!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<a class="addthis_button_facebook"></a>
<a class="addthis_button_vk"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_button_livejournal"></a>
<a class="addthis_button_compact"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4de787a46a55967f"></script>
<!-- AddThis Button END -->
</div>
   
</div>







    <div class="section-area">
	<div class="ttl-bar ttl-05">
	    <div><h2>ВИДЕО В ЭТОЙ КАТЕГОРИИ:</h2></div>
	</div>

	<ul class="video-list">
	 
            <li>
                <div class="img-bar">
                    <a href="/teledfm/clips/2107063" title="Calvin Harris - Feels ft. Pharrell Williams, Katy Perry, Big Sean">
                        <img alt="Calvin Harris - Feels ft. Pharrell Williams, Katy Perry, Big Sean" src="/upload/contents/346/calvin_hhh.jpg"></a>
                </div>
                <span class="date">24 июля 2017</span> <strong class="ttl"><a href="/teledfm/clips/2107063">Calvin Harris - Feels ft. Pharrell Williams, Katy Perry, Big Sean</a></strong>
                <dl>
                    <dt>Просмотров: </dt>
                    <dd>
                        122</dd>
                </dl>
            </li>                 
	 
            <li>
                <div class="img-bar">
                    <a href="/teledfm/clips/2107062" title="Martin Solveig - All Stars ft. ALMA">
                        <img alt="Martin Solveig - All Stars ft. ALMA" src="/upload/contents/346/martin_so.jpg"></a>
                </div>
                <span class="date">24 июля 2017</span> <strong class="ttl"><a href="/teledfm/clips/2107062">Martin Solveig - All Stars ft. ALMA</a></strong>
                <dl>
                    <dt>Просмотров: </dt>
                    <dd>
                        236</dd>
                </dl>
            </li>                 
	 
            <li>
                <div class="img-bar">
                    <a href="/teledfm/clips/2107061" title="Bakermat - Don't Want You Back ft. Kiesza">
                        <img alt="Bakermat - Don't Want You Back ft. Kiesza" src="/upload/contents/346/bakerm22at.jpg"></a>
                </div>
                <span class="date">24 июля 2017</span> <strong class="ttl"><a href="/teledfm/clips/2107061">Bakermat - Don't Want You Back ft. Kiesza</a></strong>
                <dl>
                    <dt>Просмотров: </dt>
                    <dd>
                        136</dd>
                </dl>
            </li>                 

	</ul>
	<span class="btn-more"><a href="/teledfm/clips">Все видео категории</a></span>
    </div>















<div class="adv-center">






<noindex>

<!--AdFox START-->
<!--rmgadv-->
<!--Площадка: dfm / * / *-->
<!--Тип баннера: Перетяжка_ext_code-->
<!--Расположение: <середина страницы>-->
<div id="adfox_149502924521639293"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254083,
        containerId: 'adfox_149502924521639293',
        params: {
            pp: 'h',
            ps: 'cmkn',
            p2: 'fpam'
        }
    });
</script>

</noindex>









</div>













</div>








<div id="sidebar" class="inner-sidebar">
<div class="sms-banner-holder">
	


























</div>












<noindex>
<div class="banner-hold">
<!--AdFox START-->
<!--rmgadv-->
<!--Площадка: dfm / * / *-->
<!--Тип баннера: 300x600ext_cod-->
<!--Расположение: <верх страницы>-->
<div id="adfox_149502548958793343"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 254083,
        containerId: 'adfox_149502548958793343',
        params: {
            pp: 'g',
            ps: 'cmkn',
            p2: 'fopo'
        }
    });
</script>
</div>
</noindex>






















</div>




</div>







<ul class="banner-area">













</ul>















</div>

<div class="content-b">
</div>
</div>



 

    
        <div class="list-area size-list-area">
    
        <div class="list-box">
            <h4>DFM</h4><ul><li><a title="Faq" href="http://www.dfm.ru/dfm/faq/">Faq</a></li><li><a title="Карта сайта" href="http://www.dfm.ru/dfm/sitemap/">Карта сайта</a></li><li><a title="Контакты" href="http://www.dfm.ru/dfm/contacts/">Контакты</a></li><li><a title="Реклама" href="http://www.dfm.ru/dfm/advertising/">Реклама</a></li><li><a title="Сеть" href="http://www.dfm.ru/dfm/net/">Сеть</a></li></ul>
        </div>
    
        <div class="list-box">
            <h4>Эфир</h4><ul><li><a title="Команда dfm" href="http://www.dfm.ru/dfm/djs/">Команда dfm</a></li><li><a title="Новинки" href="http://www.dfm.ru/air/musicnovelty/">Новинки</a></li><li><a title="Расписание" href="http://www.dfm.ru/air/schedule/">Расписание</a></li></ul>
        </div>
    
        <div class="list-box">
            <h4>Пресс-центр</h4><ul><li><a title="Ивенты" href="http://www.dfm.ru/press/events/">Ивенты</a></li><li><a title="Новости" href="http://www.dfm.ru/press/news/">Новости</a></li></ul>
        </div>
    
        <div class="list-box">
            <h4>Акции</h4><ul><li><a title="Архив акций" href="http://www.dfm.ru/actions/pastactions/">Архив акций</a></li><li><a title="Текущие акции" href="http://www.dfm.ru/actions/curractions/">Текущие акции</a></li></ul>
        </div>
    
        <div class="list-box">
            <h4>Бонус</h4><ul><li><a title="#DfmTv" href="http://www.dfm.ru/teledfm/">#DfmTv</a></li><li><a title="Слушать онлайн" href="http://www.dfm.ru/listen/dfmonline/">Слушать онлайн</a></li></ul>
        </div>
    
        <div class="list-box">
            <h4>Фото-D</h4><ul><li><a title="Фото-D" href="http://www.dfm.ru/photo/">Фото-D</a></li></ul>
        </div>
    

        </div>
    









    
    
</div>
</div>


    <div id="footer">
        <div class="footer-hold">
            
<noindex>
<ul class="icons">

	<li>
	    <a title="Русское радио" href="http://www.rusradio.ru" target="_blank" rel="nofollow" ><img alt="Русское радио" src="http://www.dfm.ru/upload/contents/315/RusRadio_dfm.gif" /></a>
	</li>

	<li>
	    <a title="RU.TV" href="http://www.ru.tv/" target="_blank" rel="nofollow" ><img alt="RU.TV" src="http://www.dfm.ru/upload/contents/315/rutv.gif" /></a>
	</li>

	<li>
	    <a title="Радио Максимум" href="http://www.maximum.ru/" target="_blank" rel="nofollow" ><img alt="Радио Максимум" src="http://www.dfm.ru/upload/contents/315/maximmum_dfm.gif" /></a>
	</li>

	<li>
	    <a title="Радио Montecarlo" href="http://montecarlo.ru/" target="_blank" rel="nofollow" ><img alt="Радио Montecarlo" src="http://www.dfm.ru/upload/contents/315/mc_dfm.gif" /></a>
	</li>

	<li>
	    <a title="Хит FM" href="http://www.hitfm.ru/" target="_blank" rel="nofollow" ><img alt="Хит FM" src="http://www.dfm.ru/upload/contents/315/dfm_hitfm.gif" /></a>
	</li>

	<li>
	    <a title="Хит ТВ" href="http://hittv.ru/" target="_blank" rel="nofollow" ><img alt="Хит ТВ" src="http://www.dfm.ru/upload/contents/315/hitv.gif" /></a>
	</li>

	<li>
	    <a title="Русская Медиа Группа" href="http://russianmediagroup.ru/" target="_blank" rel="nofollow" ><img alt="Русская Медиа Группа" src="http://www.dfm.ru/upload/contents/315/RMG.gif" /></a>
	</li>

	<li>
	    <a title="Station" href="http://www.station.ru/" target="_blank" rel="nofollow" ><img alt="Station" src="http://www.dfm.ru/upload/contents/315/station_rsn1.gif" /></a>
	</li>

</ul></noindex>









<noindex>
<ul class="icons sub-icons">

<li>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1866658-6', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>
</li>	

<li>
<!--LiveInternet counter-->
<script type="text/javascript">

    document.write("<a  href='http://www.liveinternet.ru/click' " +
    "target=_blank  rel=nofollow><img src='http://counter.yadro.ru/hit?t45.6;r" +
    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" : ";s" + screen.width + "*" + screen.height + "*" + 
        (screen.colorDepth? screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+ ";"+Math.random()+
            "' alt='' title='LiveInternet' "+ "border width=31 height=31></a>")

</script>
<!--/LiveInternet-->
</li>	

<li>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1471574"></script>
<noscript>
<img src="http://counter.rambler.ru/top100.cnt?1471574" alt="" width="1" height="1" border="0" />
</noscript>
<!-- end of Top100 code -->
</li>	

</ul>
</noindex>





<div class="footer-inform">
	<div class="inform">
		<p><a style="text-decoration:none;" href="/press/allthings/">©</a> 2000-2017 "<a href="http://www.dfm.ru" target="_blank" title="Радиостанция DFM">DFM</a>"</p>
		<div><span class="framework">Сделано на<br/><noindex><a href="http://quantumart.ru/" rel="nofollow" target="_blank" title="Разработано компанией Quantum Art">QP7.Framework</a></noindex></span></div>
	</div>
	<dl>
		<dt>Адрес:</dt>
		<dd>
			<address>123298, г. Москва, ул. 3-я Хорошевская д. 12</address>
		</dd>
		<dt>Тел:</dt>
		<dd>+7 (499) 579-77-09</dd>
		<dt>Факс:</dt>
		<dd>+7 (499) 579-77-07</dd>
		<dt>Техническая поддержка:</dt>
		<dd>
			<noindex><a href="mailto:rmgsupport@gmail.com" rel="nofollow">rmgsupport@gmail.com</a></noindex>
		</dd>
	</dl>
</div>

<div class="f-promo"><a title="Реклама на DFM" href="/dfm/advertising/" class="advert-dfm" ><img alt="Реклама на DFM" src="http://www.dfm.ru/upload/images/images/advert-dfm.gif" /></a>













</div>















        </div>    
    </div>   



<script type="text/javascript" language="javascript">
    //<![CDATA[
    $(document).ready(function() {
        $("[name=login]").removeAttr("href");
        $("html").mousemove(function(e) {
            $("#_mouseX").val(e.pageX);
            $("#_mouseY").val(e.pageY);
        });
        $("html").mousedown(function(sender, e) { HideLogin(sender.target); });
        $("div.enter-section").unbind("mousedown");
        $("[name=login]").mouseup(function(e) {
            var div = $("div.enter-section");
            //alert('top: '+$("#_mouseY").val()+'  left: '+$("#_mouseX").val());
            var prm = $(".top-banner").outerHeight();
            if (prm == null)
                div.css("top", ($("#_mouseY").val() - 168 - 64) + 'px');
            else div.css("top", ($("#_mouseY").val() - 168 - $(".top-banner").outerHeight()) + 'px');
            div.css("left", ($("#_mouseX").val() - 1069) + 'px');
            $("#_lastMouseX").val($("#_mouseX").val());
            $("#_lastMouseY").val($("#_mouseY").val());
            div.css("display", "block");

        });

    });

    function HideLogin(elem) {
        if ($(elem).parents("div.enter-section").length == 0) {
            $("div.enter-section").css("display", "none");
            $("html").mouseup(function(e) { });
        }
    }

    function ShowLastLogin() {
        var div = $("div.enter-section");
        var prm = $(".top-banner").outerHeight();
        if (prm == null)
            div.css("top", ($("#_lastMouseY").val() - 168 - 64) + 'px');
        else div.css("top", ($("#_lastMouseY").val() - 168 - $(".top-banner").outerHeight()) + 'px');
        div.css("left", ($("#_lastMouseX").val() - 1069) + 'px');
        div.css("display", "block");
    }
    //]]>
</script>

<input type="hidden" id="_mouseX" value="0" />
<input type="hidden" id="_mouseY" value="0" />
<input type="hidden" id="_lastMouseX" value="0" />
<input type="hidden" id="_lastMouseY" value="0" />
</form>
<!-- tns-counter.ru -->
<script language="JavaScript">
	var img = new Image();
	img.src = 'http://www.tns-counter.ru/V13a***R>' + document.referrer.replace(/\*/g,'%2a') + '*muz_ru/ru/CP1251/tmsec=dfm_total/';
</script>
<noscript>
	<img src="http://www.tns-counter.ru/V13a****muz_ru/ru/CP1251/tmsec=dfm_total/" width="1" height="1" alt="" />
</noscript>
<!--/ tns-counter.ru -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter36289345 = new Ya.Metrika({
                    id:36289345,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/36289345" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->


</body>
</html>

